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How to Use the Data Resource Guide
This Data Resource Guide is a technical assistance tool for completing Form 9: Need for
Assistance Worksheet (NFA Worksheet) and is to be used in conjunction with the NFA
Worksheet Instructions available in the Health Center Program funding opportunity
announcements and Look-Alike designation instructions. The NFA worksheet uses key health
indicators to provide a snapshot of the barriers and health problems in the proposed service
area and for the target population as they compare to national data and provides HRSA with a
quantitative measure of need for each application. Applicants must adhere to the instructions in
the funding opportunity announcement and the guidelines presented in this document when
completing the NFA worksheet. Applicants will be required to certify the accuracy of the data
reported.
In addition to providing the resources and data parameters for completing the NFA Worksheet,
this guide includes instructions for using alternative data sources, considerations for data
extrapolation, and a listing of data sources. It is organized into the following sections:


How to Use the Data Resource Guide provides an overview of how indicators are
described in the guide and conditions for using alternative data sources to those listed in
this guide.



Data Resources for Individual Indicators describes the data resources available to
complete the NFA worksheet sections:
○

Section I: Core Barriers describes data sources for each of the indicators in the
Core Barriers section. Applicants must report on three of the four indicators in
this section.

○

Section II: Core Health Indicators describes data sources for each of the
indicators in the Core Health areas (diabetes, cardiovascular disease, cancer,
prenatal and perinatal health, child health, and behavioral health). Applicants
must report one indicator for each of the six health areas in this section.

○

Section III: Other Health and Access Indicators describes data sources for 13
other indicators. Applicants must report on two indicators from this section.



Extrapolating Data to Describe Need discusses when to use extrapolation and
acceptable methods for data extrapolation.



Additional Data Resources provides resources specific to homeless, agricultural
workers, and public housing special populations that may be useful when completing the
NFA worksheet.

Applicants are strongly encouraged to use the data sources outlined in the Data Resource
Guide. Alternate data sources are permitted if they meet all of the following conditions:
1. The alternate data source is a reliable and independent source such as a state or
local government agency, professional body, foundation, or other well-known
organization using recognized, scientifically accepted data collection and/or analysis
methods. Examples of such sources are local or state health departments. Data
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generated by providers (including UDS data) and unscientific surveys are not
acceptable;
2. The alternate data source is publicly available; and
3. The data in the alternate data source is collected and analyzed in the same way as
the suggested data source.
An example of an acceptable alternate data source would be Behavioral Risk Factor
Surveillance Survey data gathered and published by the state health department, as long as the
state survey question utilizes the same wording and response choices as the suggested source.
An example of an unacceptable alternate data source would be a community survey that asks
respondents about health or income but does not define the question in the same way as the
data source OR does not use a scientifically valid sampling methodology.
If an alternate data source is used, applicants must provide the following information in the NFA
worksheet:
1. Full citation for the data source (including an internet address where available)
2. The parameters for the indicator as defined by the data source
3. The year(s) to which the data apply
4. The geographic service area or target population for the data
The following definitions are used throughout this guide.
Indicator: The name of the measurement variable for which resources are provided to obtain
the requested data response for the NFA Worksheet.
Data Response: Actual data result for the specified indicator for the service area/population.
Primary Data Source: The recommended data source for obtaining the requested data
response for each indicator. The Data Resource Guide provides a hyperlink to the data source
and the click path (or steps/selections) to access the specific data needed for each indicator.
Other Recommended Data Sources: Additional data sources that may be used to find the
data response for the indicator.
Format: Specifies the format in which the indicator must be reported on the worksheet (e.g.,
ratio, percentage).
Notes: If applicable, notes are provided regarding parameters for the data response.
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Data Resources for Individual Indicators
Section I: Core Barriers
Applicants must respond to three of the four core barrier indicators. Applicants should report on
the three indicators which best characterize the needs of the service area or target population.

1. Population to One FTE Primary Care Physician
Table 1: Population to One FTE Primary Care Physician

Primary Data Source

FOR TARGET POPULATION LEVEL DATA (if available):
Health Professional Shortage Area data (HPSA)
Find Shortage Areas: HPSA by State & County
Basic Search: http://hpsafind.hrsa.gov/HPSASearch.aspx
Detailed Health Professional Shortage Area (HPSA) Report for Primary
Medical Care
Detailed search including ratio:
http://datawarehouse.hrsa.gov/DataPortal/Default.aspx?rpt=H1
See instructions below
FOR SERVICE AREA LEVEL DATA:
HRSA Data Warehouse
Primary Care Service Area (PCSA) and Census Tract level data
http://datawarehouse.hrsa.gov/data/dataDownload/pcsa2010download.aspx
See instructions below

Other Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Number of persons

Notes

Applicants should report the number of persons per 1 FTE provider.
This measure cannot be extrapolated.
It is NOT permissible to use UDS or other practice-based sources of
information. Patient data is not equivalent to community-level data.

The data reported should reflect the providers available to the target population to the degree
possible. Each target population exists within an area that is unique with respect to providers’
ability or willingness to make their services available to the target population. Therefore,
applicants whose target population is a subset of the total service area population must directly
assess the physician access of the target population; extrapolation is not possible.
The data source used will vary based on the target population and availability of data:
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1) If the target population is comprised of the entire population of the service area, use the
service area level data source as indicated in Table 1 and explained below for the Primary
Care Service Area (PCSA) and Census Tract level data.
2) If the target population is a subset of the service area population AND population-specific
HPSA data are available for the target population, HPSA data can be used to calculate
the ratio. This is only possible if the area covered by the HPSA reasonably approximates
the service area and if the population covered by the HPSA is generally equivalent to the
target population (i.e., a low income HPSA could be used for a project targeting low income
residents, but a linguistic isolation HPSA could not be used for that group). See below for
HPSA data instructions.
3) If the target population is a subset of the service area population AND population-specific
HPSA data are not available for the target population, applicants may conduct a
process equivalent to that used for a HPSA designation to obtain the data (see
http://bhpr.hrsa.gov/shortage/hpsas/designationcriteria/medicaldentalhpsaguidelines.html). It
is not necessary that the data meet the HPSA designation threshold or that the population
group comprises 30% of the community.
4) If the target population is a subset of the service area population, AND population-specific
HPSA data are not available for the target population, AND following the HPSA
process is not possible, applicants should use the service area level data as the basis for
the ratio as indicated in Table 1 for the Primary Care Service Area (PCSA) and Census
Tract level data.
Applicants should check with their state Primary Care Office to see if HPSA designations have
been tested for the service area/target population (even if a HPSA application was not
submitted), or if the necessary provider data is available to support this process. See
http://bhpr.hrsa.gov/shortage/hpsas/primarycareoffices.html for PCO contact information.
The following sections provide information on how to obtain data using either a) HPSA data or
b) PCSA and Census Tract data.
a) Health Professional Shortage Area (HPSA) Data Instructions
Primary Care HPSAs are areas designated by HRSA as having shortages of primary care
physicians and may be geographic (e.g., county, census tracts), population-group specific
(typically the low income population), or facility based (comprehensive health center, federally
qualified health center, or other public facility serving a designated area).
 HPSA data may be used if the area designated as a HPSA fully encompasses the
service area or has substantial overlap with the service area. HPSAs must be in
“designated” status. Facility HPSAs cannot be used, nor can areas designated only in
the Mental Health and/or Dental disciplines.
 HPSAs that are designated for low-income or other population group-specific
designations may not be used to identify population-to-provider estimates unless the
target population for the application is the same as that for which the HPSA is
designated.
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To see if a HPSA exists covering the area/population you are seeking to serve, you can
do a search using the HPSA Find tool. Click on the Basic Search link in Table 1 above.
Select the appropriate state and county(ies) and then select “Primary Medical Care” in
the ‘discipline’ box. Then click “Show me the HPSAs”. Any HPSAs in the specified area
will be displayed as a table and will have a specific ID number. Only HPSAs listed as
“Geographical Area”, “Whole County”, or “Population Group” may be used for the
purposes of calculating a Population:Provider ratio. The table will show the specific
geographic areas covered below each designation. Check that the area designated
includes or substantially covers the proposed service area. This tool does not show the
Population:Provider ratio needed for the data response, so an additional step is needed
if a suitable HPSA exists.
To get the Population:Provider ratio for the HPSA covering your service area, click on
the Detailed Search link in Table 1 above.
○ Under Available Filters, select the HPSA ID filter and then select the ID of the
HPSA you identified for the area and click add. There is no text entry so be sure
the ID Matches exactly and confirm that it is the same HPSA in the results. Click
Run Report. You may export an excel version of the file.
○ The ratio for the designation can be found in the Ratio column of the results.
Note that the same ratio is repeated for each component of the HPSA. If no
NHSC/J-1 providers are present, use this ratio.
○ In order to provide the most accurate scoring, National Health Service Corps
(NHSC) and J-1 visa waiver providers should be counted (they are not counted in
HPSA designation process or the HPSA Report for Primary Medical Care).
Applicants should contact their Primary Care Office (PCO) or Primary Care
Association (PCA) for assistance in determining if NHSC and/or J-1 visa waiver
providers were present at the time of the most recent HPSA designation renewal.
Lists of PCOs and PCAs can be accessed at
http://bphc.hrsa.gov/technicalassistance/partnerlinks.
 If NHSC/J-1 provider FTE need to be added, the PCO should be able to
provide the FTE (either total or the portion available to the population group).
 In the HPSA detail report, find the Total FTE and the Designation
Population columns for the HPSA.
 Use the following formula to calculate the Population:Provider ratio:
Designation Population / (Total FTE + NHSC Provider FTE, J-1 FTE)

b) Primary Care Service Area (PCSA) and Census Tract Level Data Instructions
NOTE: The Primary Care Service Areas (PCSAs) have been completely updated since the
prior release of the NFA guidance. The update involved both the PCSA boundaries,
underlying geographic units, and related data. The updated PCSAs are composed of
Census Tracts rather than ZCTAs as used in the previous version. The prior version,
(PCSA 2.0) is no longer in use and no data from that version of the PCSAs (including the
ZCTA level data) should be used.
 Geographic Units: The new 2010 PCSAs are composed of one or more Census Tracts
and data is available at both the Census Tract and PCSA level. It will likely be most
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convenient to use the Census Tract level data as the PCSA boundaries may not match
the proposed service area for your application. To determine which tracts are assigned
to each PCSA, click the PCSA web site in Table 1 above to download the crosswalk file
(2010 Census Tract to PCSAv3.1 Crosswalk). There is also a crosswalk file to 5-digit
zip codes which can be used for reference (ZIP5 to PCSA v3.1 crosswalk). However,
this is only an approximate match between zip codes and census tracts, with all data
being defined based on tract boundaries.
Downloading Data: The PCSA web site, noted in Table 1 above, provides links to the
necessary download files. The files are downloaded in dBase (.dbf) format and can be
opened in Excel. First find the tracts that constitute your service area. Use this same
group of tracts for the following steps (note – use the equivalent PCSA files if you plan to
use PCSA level data instead of tracts. PCSA variables start with a ‘P’ instead of a ‘T’).
Population component of ratio: Download Census Tract Layer Attributes (File 4)
from the PCSA web site. Use the Data-Filter tools to select the rows representing the
tracts that you identified for your service area. Sum the population reported in the
column labeled TPVTOT (Population for whom poverty status was determined) for the
population portion of the calculation.
Physician component of ratio: Download Census Tract Layer Attributes (File 1)
from the PCSA web site. Use the Data-Filter tools to select the rows representing the
tracts that you identified for your service area. Sum the providers reported in the two
columns labeled (TG_NFEDDOC + TO_NFEDDOC) (Number of clinically active, nonFederal, Primary Care physicians and OBGYN physicians in the Tract) for the provider
portion of the calculation.
Divide the Population by the primary care providers to obtain the Population to Provider
ratio for your service area: TPVTOT / (TG_NFEDDOC + TO_NFEDDOC)

2. Percent of Population Below 200% FPL
Table 2: Percent of Population Below 200% FPL
American Community Survey (U.S. Census Bureau)
http://factfinder2.census.gov/faces/nav/jsf/pages/searchresults.xhtml?refresh=t
Primary Data
Source

Table C17002 [Ratio of Income to Poverty Level in the Past 12 Months]
See instructions below

Other
Recommended
Data Source(s)

See alternate data source conditions on page 4
Special populations applicants ONLY may report for the target population. All other
applicants must provide the response for the entire service area.

Format

Percent

Notes

This measure specifies the use of 5-year ACS data for the Percent Below 200% of
Poverty. For some areas, 1-year or 3-year data may be available. However, for
consistency, the most recent 5-year rate is to be used even in these circumstances.
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Use the following process to gather data and calculate this measure:
1.
Click on the American Community Survey link in Table 2 above.
2.
Under box 1 of the search request for tables and files in the American FactFinder,
enter C17002 and click “Go”. Note: When you type in C17002, you will get two popups for the ratio. Do not highlight one of those pop-ups – simply click “GO”.
Otherwise, you may not get the 5-year estimate option.
3.
Under the Geographies tab on the left, select the geographic units used to define
your service area (e.g., County, Census Tracts), click “Add to your Selections”, and
then click “Close” in the upper right of the Geographies box.
4.
In the center table of search results, check the box in the row for 2012 ACS 5-year
estimates. Click view or download to access the data.
5.
To arrive at the percent of the population below 200% of poverty, sum the estimated
number of people below 200% of the FPL (rows 2-7), and divide the result by the
total number of people for whom poverty status is determined (row 1).

3. Percent of Population Uninsured
Table 3: Percent of Population Uninsured
American Community Survey (U.S. Census Bureau)
http://factfinder2.census.gov/faces/nav/jsf/pages/searchresults.xhtml?refresh=t
Primary Data
Source

Table S2701 [Health Insurance Coverage Status]
See instructions below.

Other
Recommended
Data Source(s)

See alternate data source conditions on page 4
Special populations applicants ONLY may report for the target population. All other
applicants must provide the response for the entire service area.

Format

Percent

Notes

This measure specifies the use of 5-year ACS data for the percent uninsured. For
some areas, 1-year or 3-year data may be available. However, for consistency, the
most recent 5-year rate is to be used even in these circumstances.

Use the following process to gather data and calculate this measure:
1. Click on the American Community Survey link in Table 3 above.
2. Under box 1 of the search request for tables and files in the American FactFinder, enter
S2701 and click “Go”. Note: When you type in S2701, you will get two pop-ups for the
ratio. Do not highlight one of those pop-ups – simply click “GO”. Otherwise, you may not
get the 5-year estimate option.
3. Under the Geographies tab on the left, select the geographic units used to define your
service area (e.g., County, Census Tracts), click “Add to your Selections”, and then click
“Close” in the upper right of the Geographies box.
4. In the center table of search results, check the box in the row for 2012 ACS 5-year
estimates. Click view or download to access the data.
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5. Within the S2701 file, each geographic unit selected will show an estimate for the Total
Population and the Number Uninsured. To calculate the percent of the population that
is uninsured, divide the total of the Number Uninsured by the Total population for all
geographic units in the service area.

4. Distance (miles) or Travel Time (minutes) to the Nearest Primary Care
Provider Accepting New Medicaid Patients and Uninsured Patients
Table 4: Distance (miles) or Travel Time (minutes) to the Nearest Primary Care Provider
Accepting New Medicaid Patients and Uninsured Patients
Google maps for drive times and public transportation times

Primary Data
Source

UDS Mapper is the best map tool for identifying the nearest Federally funded
primary care providers
UDS Mapper: http://www.udsmapper.org (you will need to register for access)
In the “Explore Service Area” tool, check the following:
 Health Center Service Access Points
 NHSC Sites
 Rural Health Clinics
Hover the mouse over each point shown to see the site address. You will need to
use Google maps to determine the time/distance to each site.
Do not simply report the distance to the closest site found. You may need to call
each site to determine if they are accepting new Medicaid and uninsured patients
on a sliding fee basis.

Other
Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Number (miles or minutes)

Notes

See below



●



Distance should be measured from the address of the proposed service site to the
nearest provider meeting the following criteria:
○ Health Center Program (HCP) grantee and look-alike service sites (including other
sites operated by the applicant), NHSC sites, and Rural Health Clinics.
○ Other providers that:
 Currently accept new Medicaid and uninsured patients; and
 Provide services to uninsured patients on a sliding fee scale, or at no cost; and
 Provide comprehensive primary care services (whether provided by a physician
or other provider within the scope of their license, such as a nurse practitioner).
If multiple sites are proposed, applicant should average the distance from each
individual proposed site to the provider nearest each proposed site.
Distance by public transportation may be used when 1) at least 20% of the target
population lives below poverty, and 2) at least 30% of the target population uses public
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transportation as the main source of transportation to work. To determine if the target
population meets these criteria:
1. Follow the steps under Table 2 to determine the population living below the FPL.
2. Access the American FactFinder at:
http://factfinder2.census.gov/faces/nav/jsf/pages/searchresults.xhtml?refresh=t
3. Under box 1 of the search request for tables and files, enter S0802 and click “Go”.
Note: When you type in S0802, you will get two pop-ups for the ratio. Do not highlight
one of those pop-ups – simply click “GO”. Otherwise, you may not get the 5-year
estimate option.
4. Under the Geographies tab on the left, select the geographic units used to define
your service area (e.g., County, Census Tracts), click “Add to your Selections”, and
then click “Close” in the upper right of the Geographies box.
5. In the center table of search results, check the box in the row for 2012 ACS 5-year
estimates. Click view to access the data.
6. Calculate the percentage of target population using public transportation by dividing
the estimate for Workers 16 years and over using Public Transportation by the Total
Workers 16 years and over.

Section II: Core Health Indicators
Applicants must report on one indicator for each of the six core health categories (diabetes,
cardiovascular disease, cancer, prenatal and perinatal health, child health, and behavioral
health). Applicants may choose any of the listed indicators for each category, or they may
provide an alternative related to the category in the “other” column.
“Other” indicators must be reported from a reliable and independent source such as a state or
local government agency, professional body, foundation, or other well-known organization using
recognized, scientifically accepted data collection and/or analysis methods. Data generated by
providers (including UDS data) and unscientific surveys are not allowable.
If an “other” indicator is used, applicants must provide the following information in the NFA
worksheet:
 The parameters (definition) for the indicator as defined by the data source
 The proposed benchmark to be used, including the data unit and whether the data
response is greater than or less than the benchmark
 The data response and year to which the data apply (if the data apply to a period of
more than one year, provide the most recent year)
 Full citation for the data source (including an internet address where available) and the
rationale for using the alternative indicator
 Under methodology utilized, the source of the benchmark and explanation of
extrapolation, if applicable
 The geographic service area or target population for the data
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1. Diabetes
Table 5: Diabetes Prevalence
FOR COUNTY LEVEL DATA
Centers for Disease Control (CDC) Diabetes Interactive Atlas
http://www.cdc.gov/diabetes/atlas/countydata/atlas.html
→ Under Diagnosed Diabetes Percentage/2010, click on “Indicator”
→ Select Diagnosed Diabetes → Select Age Adjusted Percentage
→ Click on “Select State” and “State_Name” to select your state
→ Click on the map or the table at the bottom of the page to select your county
→ Report the number in the Indicator column as the percent
Primary Data
Source

FOR METRO/MICROPOLITAN AREAS
Behavioral Risk Factor Surveillance System (BRFSS)
http://apps.nccd.cdc.gov/BRFSS-SMART/SelMMSAPrevData.asp
→ Select your area from MMSA Drop Down List
→ Select Category: Chronic Health Indicators
→ “Have you ever been told by a doctor that you have diabetes”
FOR STATE DATA
BRFSS http://apps.nccd.cdc.gov/brfss/
→ Select State → Select Category: Chronic Health Indicators
→ “Have you ever been told by a doctor that you have diabetes”

Other
Recommended
Data Source(s)

County Health Rankings http://www.countyhealthrankings.org/#app/
→ Select State → Select County
→ Select Additional Measures, Health Outcomes, Diabetes

Format

Percent

Notes

Must be age-adjusted
State level data is available by gender, age, race, income, and education

Table 6: Adult Obesity Prevalence

Primary Data
Source

FOR COUNTY LEVEL DATA
BRFSS http://apps.nccd.cdc.gov/BRFSS-SMART/SelMMSAPrevData.asp
→ Select your area from MMSA Drop Down List
→ Select Category: Overweight and Obesity (BMI)
→ Select “Weight Classification by Body Mass Index”
FOR STATE DATA
BRFSS http://apps.nccd.cdc.gov/brfss/
→ Select State → Select Category: Overweight and Obesity (BMI)
→ Select “Weight Classification by Body Mass Index”
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Table 6: Adult Obesity Prevalence

Other
Recommended
Data Source(s)

Community Health Status Indicators (CHSI) http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County → Select Risk Factors for Premature Death
County Health Rankings http://www.countyhealthrankings.org/#app/
→ Select State → Select County
→ Health Factors, Health Behaviors, Adult Obesity

Format

Percent

Notes

State level data is available by gender, age, race, income, and education
Obesity is defined as a body mass index (BMI) equal to or greater than 30, based
on weight and height

Table 7: Diabetes Mortality Rate

Primary Data
Source

CDC WONDER http://wonder.cdc.gov
→ Select “Detailed Mortality”
→ Under “1. Organize table layout” choose group results by county (and any other
demographics required)
→ Under “2. Select location” choose “States” and then select your state
→ Under “3. Select demographics” choose ten-year age groups. Select “all ages”
Select any other desired demographics
→ Use default values under sections 4 & 5
→ Under “6. Select cause of death” choose “ICD-10 113 cause list” and in list select
“Diabetes mellitus (E10-E14)”
→ Under “7. Select rate options” select “100,000” under “Calculate Rates Per” and
select “Use standard age-adjusted rates” under “Age-Adjusted Rate Options”
→ Use Default values under section 8

Other
Recommended
Data Source(s)

State and Local Health Departments

Format

Rate per 100,000

Notes

Must be age-adjusted
Diabetes mortality rate is number of deaths per 100,000 population reported due to
diabetes as the underlying cause or as one of multiple causes of death (ICD-10
codes E10-E14)
Data is available at some geographies by race, ethnicity, age, and gender
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Table 8: Diabetic Medicare Enrollees Not Receiving a Hemoglobin A1c (HbA1c) Test
Primary Data
Source

Health Indicators Warehouse http://www.healthindicators.gov/Indicators/HbA1ctest-diabetic-Medicare-beneficiaries-65-75-years-percent_29/Profile
→ Click Data tab → Choose “Table” for Data View → Select State → Select County
→ Subtract rate for most recent year from 100 to calculate data response

Other
Recommended
Data Source(s)

County Health Rankings http://www.countyhealthrankings.org/
→ Select State → Select County
→ Health Factors, Clinical Care, Diabetic Screening

Format

Percent

Table 9: Adults with No Physical Activity in Past 30 Days

Primary Data
Source

Other
Recommended
Data Source(s)

Format

CDC Diabetes Interactive Atlas
http://www.cdc.gov/diabetes/atlas/countydata/atlas.html
→ Under Diagnosed Diabetes Percentage/2010, click on “Indicator”
→ Select Leisure-Time Physical Inactivity → Select Percentage
→ Click on “Select State” and “State_Name” to select your state
→ Click on the map or the table at the bottom of the page to select your county
→ Report the number in the Indicator column as the percent
CHSI http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County → Select Risk Factors for Premature Death
County Health Rankings http://www.countyhealthrankings.org/
→ Select State → Select County
→ Health Factors, Health Behaviors, Physical Inactivity
Percent
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2. Cardiovascular Disease
Table 10: Hypertension Hospital Admission
State Data Sources for State and County Data

Primary Data
Source

Healthcare Cost and Utilization Project (HCUP) for national rates
http://hcupnet.ahrq.gov/HCUPnet.jsp?Id=EFF272FAADE64853&Form=MAINSEL&J
S=Y&Action=%3E%3ENext%3E%3E&_MAINSEL=AHRQ%20Quality%20Indicators
→ Scroll down and select AHRQ Quality Indicators → QI Summary Tables
→ Indicator Selection: Prevention Quality Indicators – PQIs
→ Detailed statistics (select most recent year) → Hypertension

Other
Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Rate per 100,000

Notes

Indicator should be calculated using the Agency for Healthcare Research and
Quality PQI Methodology for patients 18 and older. The measure should be
adjusted for patient and hospital factors (per the AHRQ methodology). Crude
hypertension admission rates should not be used.
National rate available by age and gender

Table 11: Congestive Heart Failure Hospital Admission
State Data Sources for State and County Data

Primary Data
Source

HCUP for national rates
http://hcupnet.ahrq.gov/HCUPnet.jsp?Id=EFF272FAADE64853&Form=MAINSEL&J
S=Y&Action=%3E%3ENext%3E%3E&_MAINSEL=AHRQ%20Quality%20Indicators
→ Scroll down and select AHRQ Quality Indicators → QI Summary Tables
→ Indicator Selection: Prevention Quality Indicators – PQIs
→ Detailed statistics (select most recent year) → Congestive heart failure

Other
Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Rate per 100,000

Notes

Indicator should be calculated using the Agency for Healthcare Research and
Quality PQI Methodology for patients 18 and older. The measure should be
adjusted for patient and hospital factors (per the AHRQ methodology). Crude
congestive heart failure admission rates should not be used.
National rate available by age and gender
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Table 12: Mortality from Diseases of the Heart

Primary Data
Source

CDC WONDER http://wonder.cdc.gov
→ Select “Detailed Mortality”
→ Under “1. Organize table layout” choose group results by county (and any other
demographics required)
→ Under “2. Select location” choose “States” and then select your state
→ Under “3. Select demographics“ choose “ten-year age groups” and any other
desired demographics
→ Use default values under sections 4 & 5
→ Under “6. Select cause of death” choose “ICD-10 113 cause list” and in list select
“Diseases of heart (I00-I09, I11,I13,I20-I51)”
→ Under “7. Select rate options” select “100,000” under “Calculate Rates Per” and
select “Use standard age-adjusted rates” under “Age-Adjusted Rate Options”
→ Use Default values under section 8

Other
Recommended
Data Source(s)

Health Indicators Warehouse (HIW)
http://www.healthindicators.gov/Indicators/Heart-disease-deaths-per100000_83/Profile
→ Click Data tab → Choose “Table” for Data View → Select State → Select County

Format

Rate per 100,000

Notes

Must be age-adjusted M
Total number of deaths per 100,000 reported as due to heart disease (includes
ICD-10 codes for selected causes of death I00-109, I11, I13, and I20-I51)

Table 13: Adults Reporting Diagnosis of High Blood Pressure

Primary Data
Source

FOR COUNTY LEVEL DATA
BRFSS http://apps.nccd.cdc.gov/BRFSS-SMART/SelMMSAPrevData.asp
→ Select your area from MMSA Drop Down List
→ Select Category: Hypertension Awareness
→ Select “Adults who have been told they have high blood pressure”
FOR STATE DATA
BRFSS http://apps.nccd.cdc.gov/brfss/
→ Select State → Select Category: Hypertension Awareness
→ Select “Adults who have been told they have high blood pressure”

Other
Recommended
Data Source(s)

CHSI http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County → Select Risk Factors for Premature Death

Format

Percent

Notes

Data available odd years
Data at national and state geographies is available by race/ethnicity, gender, age,
current insurance status, income, and education
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Table 14: No Cholesterol Screening

Primary Data
Source

FOR COUNTY LEVEL DATA
BRFSS http://apps.nccd.cdc.gov/BRFSS-SMART/SelMMSAPrevData.asp
→ Select area from MMSA Drop Down List
→ Select Category: Cholesterol Awareness
→ “Adults who have had their blood cholesterol checked within the last five years”
FOR STATE DATA
BRFSS http://apps.nccd.cdc.gov/brfss/
→ Select State → Select Category: Cholesterol Awareness → “Adults who have
had their blood cholesterol checked within the last five years”

Other
Recommended
Data Source(s)

State BRFSS (Behavioral Risk Factor Surveillance Survey) Offices

Format

Percent

Notes

No screening in past 5 years; Data available odd years
Data at national and state geographies is available by race/ethnicity, gender, age,
current insurance status, income, and education
Data for this indicator is not readily available at county or sub-county geographies
Applicants may extrapolate state rates to the service area or target population
based on demographic characteristics, to the extent feasible

Table 15: Cerebrovascular Disease Mortality

Primary Data
Source

Other
Recommended
Data Source(s)

Format

CDC WONDER http://wonder.cdc.gov
 Select “Detailed Mortality”
 Under “1. Organize table layout” choose group results by county (and any other
demographics required)
 Under “2. Select location” choose “States” and then select your state
 Under “3. Select demographics” choose “ten-year age groups” and any other
desired demographics
 Use default values under sections 4 & 5
 Under “6. Select cause of death” choose “ICD-10 113 cause list” and in list
“Cerebrovascular diseases (I60-I69)”
 Under “7. Select rate options” select “100,000” under “Calculate Rates Per” and
select “Use standard age-adjusted rates” under “Age-Adjusted Rate Options”
 Use Default values under section 8
CHSI http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County → Select Measures of Birth and Death
Health Indicators Warehouse (HIW)
http://www.healthindicators.gov/Indicators/Stroke-deaths-per-100000_881/Profile
→ Click Data tab → Choose “Table” for Data View → Select State → Select County
Rate per 100,000
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Table 15: Cerebrovascular Disease Mortality
Notes

Must be age-adjusted
Total number of deaths per 100,000 reported as due to cerebrovascular disease
(includes ICD-10 codes I60-I69)

3. Cancer
Table 16: Women with No Pap Test in the Past 3 Years

Primary Data
Source

FOR COUNTY LEVEL DATA
BRFSS http://apps.nccd.cdc.gov/BRFSS-SMART/SelMMSAPrevData.asp
→ Select area from MMSA Drop Down List → Select Category: Women’s Health
→ “Women aged 18+ who have had a pap test within the past three years”
→ report the % in the “No” column
FOR STATE DATA
BRFSS http://apps.nccd.cdc.gov/brfss/
→ Select State → Select Category: Women’s Health → “Women aged 18+ who
have had a pap test within the past three years” → report the % in the “No” column
CHSI http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County → Preventive Services Use

Other
Recommended
Data Source(s)

Kaiser State Health Facts http://www.statehealthfacts.org/index.jsp
→ Select Category: Women’s Health
County-level data

Format

Percent

Notes

Women 18+
Data at national and state geographies is available by race/ethnicity, gender, age,
current insurance status, income, and education

Table 17: Women with No Mammogram in the Past 2 Years

Primary Data
Source

FOR COUNTY LEVEL DATA
BRFSS http://apps.nccd.cdc.gov/BRFSS-SMART/SelMMSAPrevData.asp
→ Select your area from MMSA Drop Down List → Select Category: Women’s
Health
→ “Women aged 50+ who have had a mammogram within the past two years”
→ report the % in the “No” column
FOR STATE DATA
BRFSS http://apps.nccd.cdc.gov/brfss/
→ Select State → Select Category: Women’s Health → “Women aged 50+ who
have had a mammogram within the past two years” → report the % in the “No”
column
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Table 17: Women with No Mammogram in the Past 2 Years
CHSI http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County → Preventive Services Use
Other
Recommended
Data Source(s)

Kaiser State Health Facts http://www.statehealthfacts.org/index.jsp
→ Select Category: Women’s Health
County-level data

Format
Notes

Percent
Women 50+
Data at national and state geographies is available by race/ethnicity, gender, age,
current insurance status, income, and education

Table 18: Adults with No Fecal Occult Blood Test (FOBT) within the Past 2 Years

Primary Data
Source

FOR COUNTY LEVEL DATA
BRFSS http://apps.nccd.cdc.gov/BRFSS-SMART/SelMMSAPrevData.asp
→ Select your area from MMSA Drop Down List → Select Category: Colorectal
Cancer Screening → “Adults aged 50+ who have had a blood stool test within the
past two years” → report the % in the “No” column
FOR STATE DATA
BRFSS http://apps.nccd.cdc.gov/brfss/
→ Select State → Select Category: Colorectal Cancer Screening → “Adults aged
50+ who have had a blood stool test within the past two years” → report the % in
the “No” column

Other
Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Percent

Notes

Adults 50+
Data at national and state geographies is available by race/ethnicity, gender, age,
current insurance status, income, and education
Data for this indicator is not readily available at county or sub-county geographies
Applicants may extrapolate state rates to the service area or target population
based on demographic characteristics, to the extent feasible
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Table 19: Adults who Currently Smoke Cigarettes

Primary Data
Source

FOR COUNTY LEVEL DATA
BRFSS http://apps.nccd.cdc.gov/BRFSS-SMART/SelMMSAPrevData.asp
→ Select your area from MMSA Drop Down List → Select Category: Tobacco Use
→ “Adults who are current smokers”
FOR STATE DATA
BRFSS http://apps.nccd.cdc.gov/brfss/
→ Select State → Select Category: Tobacco Use
→ “Adults who are current smokers”
CHSI http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County → Risk Factors for Premature Death

Other
Recommended
Data Source(s)

County Health Rankings http://www.countyhealthrankings.org/
→ Select State → Select County
→ Health Factors, Health Behaviors, Adult Smoking
County-level data

Format

Percent

Notes

Data at national and state geographies is available by race/ethnicity, gender, age,
current insurance status, income, and education

Table 20: Breast Cancer Mortality among Females

Primary Data
Source

CDC WONDER http://wonder.cdc.gov
 Select “Detailed Mortality”
 Under “1. Organize table layout” choose group results by county (and any other
demographics required)
 Under “2. Select location” choose “States” and then select your state
 Under “3. Select Demographics” choose ten-year age groups
Select “all ages” and select any other desired demographics
 Use default values under sections 4 & 5
 Under “6. Select cause of death” choose “ICD-10 113 cause list” and in list select
“Malignant neoplasm of breast (C50)”
 Under “7. Select rate options” select “100,000” under “Calculate Rates Per” and
select “Use standard age-adjusted rates” under “Age-Adjusted Rate Options”
 Use Default values under section 8

Other
Recommended
Data Source(s)

CHSI http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County → Measures of Birth and Death

Format

Rate per 100,000

Notes

Must be age-adjusted
Data is available at some geographies by race, ethnicity, age, and gender
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Table 21: Colorectal Cancer Mortality

Primary Data
Source

CDC WONDER http://wonder.cdc.gov
 Select “Detailed Mortality”
 Under “1. Organize table layout” choose group results by county (and any other
demographics required)
 Under “2. Select location” choose “States” and then select your state
 Under “3. Select Demographics” choose ten-year age groups
Select “all ages” and select any other desired demographics
 Use default values under sections 4 & 5
 Under “6. Select cause of death” choose “ICD-10 113 cause list” and in list select
“Malignant neoplasms of colon, rectum and anus (C18-21)”
 Under “7. Select rate options” select “100,000” under “Calculate Rates Per” and
select “Use standard age-adjusted rates” under “Age-Adjusted Rate Options”
 Use default values under section 8

Other
Recommended
Data Source(s)

CHSI http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County → Measures of Birth and Death

Format

Rate per 100,000

Notes

Must be age-adjusted
Data is available at some geographies by race, ethnicity, age, gender, and other
demographic factors

4. Prenatal and Perinatal Health
Table 22: Low Birth Weight
Primary Data
Source

County Health Rankings http://www.countyhealthrankings.org/#app/
→ Select State → Select County
→ Health Outcomes, Quality of Life, Low birth weight
CDC National Vital Statistics System (NVSS) http://www.cdc.gov/nchs/nvss.htm

Other
Recommended
Data Source(s)

CDC Wonder http://wonder.cdc.gov
CHSI http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County → Measures of Birth and Death
State Health Departments

Format

Percent

Notes

Low birth weight = less than 2500 grams, 5 year average
Data available for ranges greater than five years is acceptable
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Table 23: Infant Mortality Rate

Primary Data
Source

CDC WONDER http://wonder.cdc.gov
 Select “Infant Deaths (Linked Birth/Infant Death Records)”
Select “Linked Birth/Infant Death Records for 2007-2010 with ICD 10 codes”
 Under “1. Organize table layout” choose group results by county (and any other
demographics required)
 Under “2. Select maternal residence” choose “States” and then select your state
 Use default values under sections 3, 4, & 5
 Under “6. Select infant characteristics” choose “All Ages” and “All Years”
 Use default values under section 7
Select “Send” and report the number in the “Death Rate Per 1,000” column

Other
Recommended
Data Source(s)

CDC National Vital Statistics System (NVSS) http://www.cdc.gov/nchs/nvss.htm

Format

Rate per 1,000

Notes

Data available for a 4-year rate or more is acceptable

State Health Departments

Table 24: Births to Teenage Mothers

Primary Data
Source

CDC WONDER http://wonder.cdc.gov
 Select “Births”
 Select “Natality for 2007-2012”
 Under “1. Organize table layout” choose group results by county (and any other
demographics required)
 Under “2. Select maternal residence” choose “States” and then select your state
 Under “3. Select other maternal characteristics” select “15-19 years” under “Age
of Mother” and select any other desired demographics
 Under “4. Select birth characteristics” select “All Years” under “Year”
 Use default values under sections 5 & 6
 Select “Send” and note the number of births for 15-19 year olds for the desired
county
 Repeat, choosing “All Ages” under “Age of Mother” in “3. Select other maternal
characteristics”
 Select “Send” and note the number of births for all ages
 Divide the number of births for 15-19 year olds by the number of all births to
obtain the percentage
CDC National Vital Statistics System (NVSS) http://www.cdc.gov/nchs/nvss.htm

Other
Recommended
Data Source(s)

County Health Rankings http://www.countyhealthrankings.org/#app/
→ Select State → Select County
→ Health Outcomes, Health Factors, Health Behaviors, Teen Births
State Health Departments

Format

Percent
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Table 24: Births to Teenage Mothers
Notes

Ages 15-19, percent of all births
Data is available at some geographies by race, ethnicity, age, gender, and other
demographic factors

Table 25: Late Entry into Prenatal Care

Primary Data
Source

CDC WONDER http://wonder.cdc.gov
 Select “Births”
 Select “Natality for 2007-2012”
 Under “1. Organize table layout” choose group results by county (and any other
demographics required)
 Under “2. Select maternal residence” choose “States” and then select your state
 Under “3. Select other maternal characteristics” use default values
 Under “4. Select birth characteristics” select “No Prenatal Care” and “4th month”
through “10th month” under “Month Prenatal Care Began”
 Use default values under sections 5 & 6
 Select “Send” and note the number of births for the desired county
 Repeat, choosing “All Months” under “Month Prenatal Care Began” in  “4.
Select birth characteristics”
 Select “Send” and note the number of births
 Divide the number of late entry into prenatal care by the number of all births to
obtain the percentage

Other
Recommended
Data Source(s)

CDC National Vital Statistics System (NVSS) http://www.cdc.gov/nchs/nvss.htm

Format

Percent

Notes

Entry after first trimester, percent of all births
Data is available at some geographies by race, ethnicity, age, gender, and other
demographic factors
For less populated geographies, it may be necessary to choose 10-year data
groups for data to be available

State Health Departments
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Table 26: Cigarette Use During Pregnancy

Primary Data
Source

CDC WONDER http://wonder.cdc.gov
 Select “Births”
 Select “Natality for 2007-2012”
 Under “1. Organize table layout” choose group results by county (and any other
demographics required)
 Under “2. Select maternal residence” choose “States” and then select your state
 Use default values under sections 3 & 4
 Under “5. Select maternal risk factors” select “Yes” under “Tobacco Use”
 Use default values under section 6
 Select “Send” and note the number of births for tobacco users for the desired
county
 Repeat, choosing “All Values” under “Tobacco Use” in  “5. Select maternal risk
factors”
 Select “Send” and note the number of births
 Divide the number of births for tobacco users by the number of all births to obtain
the percentage

Other
Recommended
Data Source(s)

CDC National Vital Statistics System (NVSS) http://www.cdc.gov/nchs/nvss.htm

Format

Percent

Notes

Percent of all Pregnancies
Data is available at some geographies by race, ethnicity, age, gender, and other
demographic factors
For less populated geographies, it may be necessary to choose 10-year data
groups for data to be available

State Health Departments

Table 27: Preterm Births

Primary Data
Source

CDC WONDER http://wonder.cdc.gov
 Select “Births”
 Select “Natality for 2007-2012”
 Under “1. Organize table layout” choose group results by county (and any other
demographics required)
 Under “2. Select maternal residence” choose “States” and then select your state
 Under “3. Select other maternal characteristics” use default values
 Under “4. Select birth characteristics” select “Under 20 weeks,” “20-27 weeks,”
“28-31 weeks,” “32-33 weeks,” and “34-36 weeks” under “Gestational Age Group 2”
 Use default values under sections 5 & 6
 Select “Send” and note the number of births for the desired county
 Repeat, choosing “All Weeks” under “Gestational Age Group 2” in  “4. Select
birth characteristics”
 Select “Send” and note the number of births
 Divide the number of preterm births by the number of all births to obtain
percentage
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Table 27: Preterm Births
Other
Recommended
Data Source(s)

CDC National Vital Statistics System (NVSS) http://www.cdc.gov/nchs/nvss.htm
CHSI http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County → Measures of Birth and Death

Format

Percent

Notes

Less than 37 weeks gestational age
Data is available at some geographies by race, ethnicity, age, gender, and other
demographic factors
For less populated geographies, it may be necessary to choose 10-year data
groups for data to be available

5. Child Health
Table 28: Children not Receiving Recommended Immunizations (4-3-1-3-3-1-4)

Primary Data
Source

CDC NIS http://www.cdc.gov/nchs/nis.htm
 In the left menu, click “Immunization Coverage in the United States”
 Under “Surveys of U.S. Vaccination Coverage” choose “Children Only”
 Under (Children) NIS Data (timeframe) choose January – December 2012
 Under NIS-Child Data Tables choose “Overall”
 Under “Overall” open file “Coverage with Individual Vaccines and Vaccination
Series”
 Find the row for your state/local area and the number in that row under the
“4:3:1:3:3:1:4” column (record only the number before the ± sign)
 This is the % of children vaccinated; subtract this number from 100 to arrive at
the % of children NOT vaccinated

Other
Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Percent

Notes

19-35 months old
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Table 29: Children not Tested for Elevated Blood Lead Levels

Primary Data
Source

CDC Lead Poisoning Branch http://www.cdc.gov/nceh/lead/data/index.htm
 Choose “CDC’s State Surveillance Data”
 Choose the state or county level data sheet for the most current year available
 Find the county or state in the row and the percent in the “% of children tested”
column  Subtract the number from 100 to arrive at the % of children not tested

Other
Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Percent

Notes

By 72 months of age
Data not available for all states – where state data is available, data may not be
available for all counties

Table 30: Pediatric Asthma Hospital Admission

Primary Data
Source

AHRQ NHQR/NHDR
http://statesnapshots.ahrq.gov/snaps11/
 Click on Data Query  Select State
Select Diseases & Conditions for Subject Area
Select Topic: Respiratory Disease  Select Measure:
Hospital admissions for asthma per 100,000 population, ages 2-17

Other
Recommended
Data Source(s)

State Data Sources using AHRQ Pediatric Quality Indicator definition and
exclusions found at http://www.qualitymeasures.ahrq.gov/content.aspx?id=38549

Format

Rate per 100,000

Notes

2-17 year olds
Data not readily available at county level
Additional pediatric asthma information found at
http://www.ahrq.gov/research/findings/factsheets/children/chasthma/index.html

Table 31: Children who are Obese

Primary Data
Source

Child Health Data http://childhealthdata.org/browse/survey?s=2
 In Section 1 select the National Survey of Children’s Health, the most current year,
and the desired geography
 In Section 2 choose “Physical and Dental Health”
 In Section 3 select Indicator 1.4: Childhood weight status in 4 categories, age 10-17
Report the % In the “Obese” column
 Use “Edit Search Criteria” box on this page to obtain data by income, race/ethnicity,
gender, and other characteristics

Page | 27
NFA Data Resource Guide

Table 31: Children who are Obese
Other
Recommended
Data Source(s)

State Health Department Data

Format

Percent

Notes

10-17 year olds
Data, available at national and state levels, are stratified by age, gender, race,
language, and income to allow for extrapolation

6. Behavioral Health
Table 32: Adults with at least One Major Depressive Episode in the Past Year

Primary Data
Source

COUNTY RATES
CHSI http://wwwn.cdc.gov/CommunityHealth
Choose State and County  Click “Display Data”  Click “Vulnerable Populations”
 Look up number for “Have major depression” and calculate percentage based on
total population age 18 and over
STATE RATES
SAMHSA National Survey on Drug Use and Health
http://oas.samhsa.gov/2k9State/AppB.htm#TabB.26
Table B.26

Other
Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Percent

Table 33: Suicide Rate
COUNTY RATES
CHSI http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County
→ Measures of Birth and Death → Report number for “Suicide”

Primary Data
Source

CDC WONDER http://wonder.cdc.gov
 Select “Detailed Mortality”
 Under “1. Organize table layout” choose group results by county (and any other
demographics required)
 Under “2. Select location” choose “States” and then select your state
Under sections 3, 4, & 5, use default values
 Under “6. Select cause of death” choose ICD-10 codes, and choose codes *U03,
X60-X84, Y87.0
 Choose “Send” and report the rate for the desired county
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Table 33: Suicide Rate

Other
Recommended
Data Source(s)

AHRQ NHQR/NHDR
http://statesnapshots.ahrq.gov/snaps11/
 Click on Data Query  Select State
Select Subject Area: Diseases & Conditions
Select Topic: Mental Health and Substance Abuse
 Select Measure: Suicide deaths per 100,000 population

Format

Rate per 100,000

Notes

For less populated geographies, it may be necessary to choose 10-year data
groups for data to be available

Table 34: Binge Alcohol Use in the Past Month
Primary Data
Source

SAMHSA National Survey on Drug Use and Health
http://oas.samhsa.gov/2k9State/AppB.htm#
Tab B.10

Other
Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Percent

Notes

Data available at national and state levels and stratified by age to allow for
extrapolation
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Table 35: Drug Poisoning Mortality (i.e., drug overdose)

Primary Data
Source

CDC WONDER http://wonder.cdc.gov
 Select “Detailed Mortality”
 Under “1. Organize table layout” choose group results by county (and any other
demographics required)
 Under “2. Select location” choose “States” and then select your state
 Under sections 3, 4, & 5, use default values
 Under “6. Select cause of death” choose ICD-10 codes, and use the control key to
choose codes X40-X44, X60-X64, X85, Y10-Y14 (choose “open” to expand code
groupings)
 Choose “Send” and report the rate for the desired county.

Other
Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Rate per 100,000

Notes

Must be age-adjusted
For less populated geographies, it may be necessary to choose 10-year data groups
for data to be available

Section III: Other Health and Access Indicators
Applicants must respond to two of the thirteen other health and access indicators. Applicants
should choose indicators that best characterize the needs of the service area or target
population.
Some of the indicators in the Other Health and Access Indicators section are only available at
the county or state level. However, a number of them are reported by demographic factors,
such as race/ethnicity, income, age, or gender. These can be used in combination with service
area demographic data to extrapolate to the proposed service area and/or target population.
Extrapolation techniques and guidelines are provided in the following section, Extrapolating
Data to Describe Need.
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1. Age-adjusted Death Rate (per 100,000)
Table 36: Age-adjusted Death Rate (per 100,000)

Primary Data
Source

CDC WONDER http://wonder.cdc.gov
 Select “Compressed Mortality”
 Select “Mortality for 1999 – 2010 with ICD 10 codes”
 Under “1. Organize table layout” choose group results by county (and any other
demographics required)
 Under “2. Select location” choose “States” and then select your state
 Under “3. Select years and demographics” use the shift key to choose the most
recent 3 years under “Year”
Under section 4, use default values
 Under “5. Select rate options” choose “100,000” under “Calculate Rates Per” and
“Use Standard populations for age-adjusted rates” under “Age-Adjusted Rate
Options”  Choose “Send” and report the rate in the “Age Adjusted Rate per
100,000” column

Other
Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Rate per 100,000

Notes

Must be age-adjusted
For less populated geographies, it may be necessary to expand the selected range
of years up to 10-year data groups for data to be available

2. HIV Infection Prevalence
Table 37: HIV Infection Prevalence
Primary Data
Source

Other
Recommended
Data Source(s)

CDC HIV Surveillance Reports
http://www.cdc.gov/hiv/surveillance/resources/reports/2010report/pdf/2010_HIV_Sur
veillance_Report_vol_22.pdf#Page=66
County Health Rankings http://www.countyhealthrankings.org/#app/
→ Select State → Select County
→ Additional Measures, Health Outcomes, HIV Prevalence Rate
State Data Sources

Format
Notes

Percent
CDC state and national data is available by race/ethnicity for most states
Rate per 100,000 must be converted to percentage to respond to the indicator
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3. Percent Elderly
Table 38: Elderly

Primary Data
Source

American Community Survey on Fact Finder 2
http://factfinder2.census.gov/faces/nav/jsf/pages/index.xhtml
→ Click on Guided Search → Choose People → Under Topics, choose Age & Sex
→ Age → Choose Geographies → Under Search Results, choose Age & Sex →
Scroll down in Table Viewer to 65 years and over

Other
Recommended
Data Source(s)

CHSI http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County → Demographics

Format

Percent

Notes

65 and older

4. Adult Asthma Hospital Admission Rate
Table 39: Adult Asthma Hospital Admission Rate
State Data Sources
Primary Data
Source

For National Data: HCUP
http://hcupnet.ahrq.gov/HCUPnet.jsp?Id=EFF272FAADE64853&Form=MAINSEL&J
S=Y&Action=%3E%3ENext%3E%3E&_MAINSEL=AHRQ%20Quality%20Indicators
Scroll down and select AHRQ Quality Indicators → QI Summary Tables → Indicator
Selection: Detailed statistics (select most recent year) → Adult Asthma

Other
Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Rate per 100,000

Notes

18 years and older
HCUP provides national rates available by age and gender to support extrapolation

5. Chronic Obstructive Pulmonary Disease Hospital Admission Rate
Table 40: Chronic Obstructive Pulmonary Disease Hospital Admission Rate
State Data Sources

Primary Data
Source

For National Data: HCUP
http://hcupnet.ahrq.gov/HCUPnet.jsp?Id=EFF272FAADE64853&Form=MAINSEL&J
S=Y&Action=%3E%3ENext%3E%3E&_MAINSEL=AHRQ%20Quality%20Indicators
Scroll down and select AHRQ Quality Indicators → QI Summary Tables → Indicator
Selection: Detailed statistics (select most recent year) → Chronic obstructive
pulmonary disease (COPD)
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Table 40: Chronic Obstructive Pulmonary Disease Hospital Admission Rate
Other
Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Rate per 100,000

Notes

18 years and older
HCUP provides national rates available by age and gender to support extrapolation

6. Influenza and Pneumonia Death Rate (3 year average)
Table 41: Influenza and Pneumonia Death Rate

Primary Data
Source

CDC WONDER http://wonder.cdc.gov
 Select “Compressed Mortality”
 Select “Mortality for 1999 – 2010 with ICD 10 codes”
 Under “1. Organize table layout” choose group results by county (and any other
demographics required)
 Under “2. Select location” choose “States” and then select your state
 Under “3. Select years and demographics” use the shift key to choose the most
recent 3 years under “year”
 Under “4. Select cause of death” choose ICD-10 codes J09-J18 (Influenza and
pneumonia) (choose “open” to expand code groupings)
 Under “5. Select rate options” choose “100,000” under “Calculate Rates Per”
 Choose “Send” and report the rate per 100,000

Other
Recommended
Data Source(s)

Area Resource File (ARF) http://arf.hrsa.gov/index.htm

Format

Rate per 100,000

Notes

3 year average
For less populated geographies, it may be necessary to choose 10-year data
groups for data to be available

7. Adult Current Asthma Prevalence
Table 42: Adult Current Asthma Prevalence

Primary Data
Source

FOR COUNTY LEVEL DATA
BRFSS http://apps.nccd.cdc.gov/BRFSS-SMART/SelMMSAPrevData.asp
→ Select your area from MMSA Drop Down List → Select Category: Asthma
→ “Adults who have been told they currently have asthma”
FOR STATE DATA
BRFSS http://apps.nccd.cdc.gov/brfss/
→ Select State → Select Category: Asthma
→ “Adults who have been told they currently have asthma”
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Table 42: Adult Current Asthma Prevalence
Other
Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Percent

8. Age Adjusted Unintentional Injury Deaths (per 100,000)
Table 43: Age Adjusted Unintentional Injury Deaths

Primary Data
Source

CDC WONDER http://wonder.cdc.gov
→ Select “Detailed Mortality”
→ Under “1. Organize table layout” choose group results by county (and any other
demographics required)
→ Under “2. Select location” choose “States” and then select your state
→ Under sections 3 & 5, use default values
→ Under “4. Select year and month” use the shift key to choose the most recent 3
years
→ Under “6. Select cause of death” choose “Injury Intent and Mechanism” and under
“Injury Intent” select “Unintentional”
→ Under “7. Select rate options” choose “100,000” under “Calculate Rates Per” and
“Use standard age-adjusted rates” under “Age-Adjusted Rate Options”
→ Choose “Send” and report the rate in the “Age Adjusted Rate per 100,000” column
TM

Other
Recommended
Data Source(s)

CDC Web Based Injury and Statistics Query and Reporting System (WISQARS )
http://www.cdc.gov/injury/wisqars/index.html
CHSI http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County → Measures of Birth and Death

Format

Rate per 100,000

Notes

Must be age-adjusted
For less populated geographies it may be necessary to choose 10-year data groups
for data to be available

9. Percent Population Linguistically Isolated
Table 44: Percent Population Linguistically Isolated

Primary Data
Source

American Community Survey on Fact Finder 2
http://factfinder2.census.gov/faces/nav/jsf/pages/index.xhtml
→ Click on Guided Search → Choose People → Under Topics, choose Language
→ Language Spoken at Home → Choose Geographies → Under Search Results,
choose Language Spoken at Home

Other
Recommended

See alternate data source conditions on page 4
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Table 44: Percent Population Linguistically Isolated
Data Source(s)

10.

Format

Percent

Notes

People 5 years and older who speak a language other than English at home

Adults that Could Not See a Doctor in the Past Year Due to Cost
Table 45: Adults that Could Not See a Doctor in the Past Year Due to Cost

Primary Data
Source

County Health Rankings http://www.countyhealthrankings.org/#app/
→ Select State → Select County → Additional Measures, Health Care

Other
Recommended
Data Source(s)

CDC Disability and Health Data System
http://dhds.cdc.gov/dataviews/report?reportId=1&viewId=920&geoReportId=1997&
geoId=1&geoSubsetId=&z=1

Format

Percent

Notes

18 years and older

11.

Adults 65 and Older Who Have Not Had a Flu Shot in the Past Year
Table 46: Adults 65 and Older Who Have Not Had a Flu Shot in the Past Year

Primary Data
Source

FOR COUNTY LEVEL DATA
BRFSS http://apps.nccd.cdc.gov/BRFSS-SMART/SelMMSAPrevData.asp
→ Select your area from MMSA Drop Down List → Select Category: Immunization
→ “Adults aged 65+ who have had a flu shot within the past year”
FOR STATE DATA
BRFSS http://apps.nccd.cdc.gov/brfss/
→ Select State → Select Category: Immunization
→ “Adults aged 65+ who have had a flu shot within the past year”

Other
Recommended
Data Source(s)

CHSI http://wwwn.cdc.gov/CommunityHealth
→ Select State → Select County → Preventive Services Use

Format

Percent
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12.

Chlamydia (sexually transmitted infection)
Table 47: Chlamydia (sexually transmitted infection) Rate

Primary Data
Source

Other
Recommended
Data Source(s)

Format

13.

CDC National Center for Hepatitis, HIV, STD, and TB Prevention
http://www.cdc.gov/nchhstp/
→ Under “Related Topics” select Sexually Transmitted Diseases
→ Under “Diseases & Related Conditions” select Chlamydia
→ In the left menu under Chlamydia, select Statistics
→ Select STD Surveillance 2012 - Chlamydia
→ Select “Chlamydia by State” Table 2, “Chlamydia by Metropolitan Statistical
Area” Table 6, or “Chlamydia by County” Table 9
County Health Rankings http://www.countyhealthrankings.org/#app/
→ Select State → Select County
→ Health Factors, Health Behaviors, Sexually Transmitted Infections
Health Indicators Warehouse (HIW)
http://www.healthindicators.gov/Indicators/Chlamydia-per-100000_20/Profile
→ Click Data tab → Choose “Table” for Data View → Select State → Select County
Rate per 100,000

Percent of Adults Without a Visit to a Dentist or Dental Clinic in the
Past Year for Any Reason

Table 48: Percent of Adults Without a Visit to a Dentist or Dental Clinic in the Past Year
for Any Reason

Primary Data
Source

FOR COUNTY LEVEL DATA
BRFSS http://apps.nccd.cdc.gov/BRFSS-SMART/SelMMSAPrevData.asp
→ Select your area from MMSA Drop Down List → Select Category: Oral Health
→ “Visited dentist or dental clinic within the past year for any reason”
FOR STATE DATA
BRFSS http://apps.nccd.cdc.gov/brfss/
→ Select State → Select Category: Oral Health
→ “Visited dentist or dental clinic within the past year for any reason”

Other
Recommended
Data Source(s)

See alternate data source conditions on page 4

Format

Percent
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Extrapolating Data to Describe Need
The NFA instructions specify the level of data to be reported for each measure based on
application type (section 330 (e, g, h, or i)). When the data available through the
recommended/available sources do not match the geographic units for the proposed service
area or the characteristics of the proposed target population, the available data may be
extrapolated to develop estimates that describe the area and/or population to be served.
For the purposes of the NFA, extrapolation is the process of using data that describes one
population to estimate data for a comparable population, based on one or more common
differentiating demographic characteristics. This process requires careful consideration of the
nature of the measure and the available factors upon which it will be differentiated, as there is
potential to introduce bias due to correlated factors that cannot be included in the extrapolation.
The requirements for extrapolation include:
 The measure is reported separately for different demographic groups.
 There are differences in the relative rates/percentages for the demographic groups (or
the extrapolation will not alter the measure).
 The service area or target population can be quantified according to the same
differentiating demographic characteristics.
 The demographic groups that the measure is reported on are conceptually similar to
those groups in the service area or target population. For example, one would not want
to extrapolate a diabetes rate using race if the black population in the service area was
considerably younger than the overall black population for which the measure is
reported.
Note that if portions of the service area fall into separate areas for which the measure is
reported (e.g., different zip codes), the extrapolation must be done separately for each area for
which the measure is reported, and then combined to show the overall rate for the area.
The following table provides examples of circumstances when the use of extrapolation is
appropriate.
Table 49: When to Use Extrapolation
Extrapolation Level

Extrapolation to service
area

Appropriate When
Data for the measure is available at the county level but the
applicant’s service area includes only a few Census tracts in the
county.
OR
Applicant’s service area is split across two counties with different
rates for the measure.
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Extrapolation Level

Extrapolation to target
population

Appropriate When
Data for the measure is available at the county level, but the
applicant intends to serve primarily the low income population
within the county.
OR
The applicant intends to serve a special population for which data
is not normally reported.

Extrapolation to both
service area and target
population

Data for the measure is available at the county level but the
applicant intends to target the low income population in a few
census tracts within the county.

Applicants must document how any extrapolation was conducted and the data sources used.
Specifically, applicants should note:
1. The level of geography and population for the indicator data obtained.
2. The differentiating factor(s) on which extrapolation was based (e.g., separate rates by
income/poverty, age, gender).
3. The source for the service area population data.
4. The level of geography for the data reported.
If data are not available to conduct a valid extrapolation to the service area and/or target
population within it, the applicant must use data pertaining to the immediately surrounding
geographic area/population (e.g., if target population data are not available, service area data
may be used; if county level data are available, state level data cannot be used).
The following example shows how extrapolation is typically performed and how it can impact the
value of a measure.
Example: Extrapolating Core Barrier: Percent Population Uninsured, from County to
Service Area
Extrapolation Requirements: Applicants must provide data response at service area level.
Scenario: Data for the measure (% uninsured) is available at the county level, but the
applicants’ service area includes a group of Census tracts within that county. Data must be
reported for the total population in the service area. Extrapolating data for percent population
uninsured will require the following steps.
Step 1: Calculating Percent of Population Uninsured by Federal Poverty Level (FPL) at County
Level
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Obtain data for the measure, at the most detailed available geography, broken out by the
demographic characteristic(s) on which the measure will be extrapolated.
In this instance (see table below), data are available for the county containing the service area,
and the extrapolation uses different ratios of the federal poverty level. The county has 293,685
residents of which 28,664 or 9.8% are uninsured. The rate of uninsurance is considerably
higher for those in the lower income ranges.
Statistical data can be raw population data (as in Table 50, columns a and b) from which the
measure must be calculated or a standard statistic as in column c below (i.e.,
4,419/14,777=29.9% uninsurance rate for those below poverty).
Table 50: Percent of Population Uninsured by Federal Poverty Level (FPL) at
County Level
Demographic Differentiating Factor

Differentiated Measure at LARGER Geography (County)
a

b

c (= a / b)

Federal Poverty Level (FPL)

Uninsured by FPL in
County

Total Population by
FPL in County

Percent Population Uninsured
by FPL in County

< 100% FPL

4,419

14,777

29.9%

100-199% FPL

7,004

28,173

24.9%

200 to 299% FPL

6,644

37,296

17.8%

300 to 399% FPL

4,756

46,751

10.2%

400 % FPL and over

5,841

166,688

3.5%

Totals

28,664

293,685

9.8%

Note: U.S. Census American Community Survey (ACS) data is the usual source for population
counts by demographic characteristics. In this example, the uninsurance data also comes from
the ACS, but that may not be the case for other measures.
Step 2: Calculating Percent of Population by FPL in Service Area
Obtain service area or target population data for the same demographic characteristics as the
county data in Table 50.
The service area is comprised of several Census tracts and Table 51, Column d shows raw
population counts that are the sum of the population count by FPL for the Census tracts in the
service area. Column e shows the percentages by FPL within the service area (calculated from
the sum of the numbers in column d). Table 51 shows that the service area has a total of
29,893 residents, of which 4,293 or 14.4% are below 100% FPL, 5,519 or 18.5% are between
100-200% FPL, etc.
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Table 51: Percent of Population by FPL in Service Area
Demographic Differentiating Factor

TOTAL Population Within Service Area (Several Tracts
within County)
d

e (= d / sum of d)

Federal Poverty Level (FPL)

Population Count by FPL in
Service Area

Percent of Population by
FPL in Service Area

< 100% FPL

4,293

14.4%

100-199% FPL

5,519

18.5%

200 to 299% FPL

5,042

16.9%

300 to 399% FPL

4,133

13.8%

400 % FPL and over
Totals

10,906
29,893

36.5%

Step 3: Apply the demographic-specific rates obtained for the measure (% uninsured) from the
county to the service area or target population to obtain an estimate of the measure for the
service area or target population.
Multiply the percentage of uninsured by FPL at the county level (Table 50, column c) by the
count of individuals in that poverty range in the service area (Table 51, column d). This will
provide an estimate of the uninsured for each poverty range (see column f in Table 52).
Table 52: Percent of the Service Area Population (Several Tracts within County)
that is Uninsured
column f
(Table 50, column c *
Table 51, column d)

Demographic
Differentiating Factor

Table 50, column c

Table 51, column d

Federal Poverty Level (FPL)

Percent Population
Uninsured by FPL in
County

Population Count by FPL
in Service Area

< 100% FPL

29.9%

4,293

1,284

Number of Service Area
Population Uninsured

100-199% FPL

24.9%

5,519

1,372

200 to 299% FPL

17.8%

5,042

898

300 to 399% FPL

10.2%

4,133

420

400 % FPL and over

3.5%

10,906

382

29,893

4,357

Totals

9.8%

Calculation of % Uninsured in Service Area

4,357 divided by 29,893= 14.6%

Add the estimate of uninsured across poverty ranges in column f to get the count of total
uninsured in the service area (Table 52, column f, Total). Divide the count of total uninsured
(column f, Total) by the total population in the service area (Table 51, Column d, Total) to get
the % population uninsured in the service area.
Because the service area/target Census tracts have a higher portion of people at the lower end
of the income scale, and the uninsurance rate is higher among the lower income groups, the
rate for percent uninsured in the targeted service area is estimated to be 14.6% compared to
9.8% for the county overall.
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Note: The calculations for an extrapolation to a specific target population (or for an extrapolation
that includes both service area and target population estimates) involves changing only the
values for the population to which the extrapolation is applied (columns d & e in the example
above).
Table 53 below combines the three steps taken above.
Table 53: Steps 1, 2, and 3 Combined
Demographic Differentiating
Factor

Poverty Ratio

Differentiated Measure at LARGER Geography
(County)
a
b
c ( = a / b)
Uninsured by
Total
Percent Population
Poverty Ratio in Population by
Uninsured by
County
Poverty Ratio in Poverty Ratio in
County
County

TOTAL Population Within Service Area (Several
Tracts within County)
d
e (= d / sum of d)
Population Count by
Poverty Ratio in Service
Area Census Tracts

Percent of Population by
Poverty Ratio in Service
Area Census Tracts

Service Area Estimates of
Measure
c*d
c*e
Estimate of
Estimates of
Uninsured by
Uninsured
Percent of
Population
Total Pop

Under 1.00 of poverty threshold

4,419

14,777

29.9%

4,293

14.4%

1,284

4.3%

1.00 to 1.99 of poverty threshold

7,004

28,173

24.9%

5,519

18.5%

1,372

4.6%

2.00 to 2.99 of poverty threshold

6,644

37,296

17.8%

5,042

16.9%

898

3.0%

3.00 to 3.99 of poverty threshold

4,756

46,751

10.2%

4,133

13.8%

420

1.4%

4.00 to 4.99 of poverty threshold

5,841

166,688

3.5%

10,906

36.5%

382

1.3%

Totals

28,664

293,685

9.8%

29,893

4,357

14.6%

The example above shows the general approach to extrapolation. By considering the sources
of information available and the nature of the population you are trying to develop estimates for,
one can adapt this approach to a variety of situations. A sample extrapolation worksheet to
assist applicants in calculating extrapolated data is available at
http://www.hrsa.gov/grants/apply/assistance/nap.
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Additional Data Resources
This section provides a listing of data sources that may be useful in completing the NFA
Worksheet.
Centers for Disease Control and Prevention (CDC) Office of Minority Health and Health
Disparities (OMHD)
 The OMHD provides data and fact sheets specific to migratory and seasonal agricultural
workers on topics including cancer, cardiovascular disease, diabetes, HIV/AIDS, infant
mortality, immunizations, mental health, tuberculosis, and lupus.
 Source: http://www.cdc.gov/omhd/AMH/farmworker.htm
Migrant and Seasonal Farmworker Enumeration Profiles Study (AC Larson)
 State-specific reports which combine national, state, and local reports and existing
databases to calculate estimates for migratory and seasonal agricultural worker
populations at the county level. The study is available for select states only.
 Source: http://www.ncfh.org/?pid=23
National Center for Farmworker Health Fact Sheets
 The National Center for Farmworker Health’s mission is to improve the health status of
farm worker families through appropriate application of human, technical, and
information resources. Their resource center and library collection include factsheets
and listings of various data resources specific to the migratory and seasonal agricultural
worker populations.
 Source: http://www.ncfh.org/?pid=5
National Coalition for the Homeless
 The National Coalition for the Homeless’ mission is to end homelessness across the
U.S. The information clearinghouse includes fact sheets and publications
addressing homeless-population specific data.
 Source: http://www.nationalhomeless.org/publications/
The Urban Institute
 The Urban Institute’s mission is to promote sound social policy and public debate on
national priorities such as homelessness, and the link below connects to the
collection of Urban Institute publications on homeless issues.
 Source: http://www.urban.org/housing/homeless.cfm
The U.S. Conference of Mayors Hunger and Homelessness Survey
 This report contains data collected from 25 cities whose mayors serve on the
Conference of Mayors Hunger and Homelessness Task Force. The report describes
characteristics of the homeless population and contains city profiles.
 Source: http://www.usmayors.org/pressreleases/uploads/2013/1210-report-HH.pdf
U.S. Department of Housing and Urban Development (HUD) Annual Homeless
Assessment Report to Congress
 This report outlines the key findings of homelessness counts in the United States.
The second link provides access to the data and additional reports.
 Source: http://www.hudhre.info/documents/2010HomelessAssessmentReport.pdf
 https://www.onecpd.info/resource/3300/2013-ahar-part-1-pit-estimates-of-homelessness/
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